<!DOCTYPE html>
<html lang="fi">
  <head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <style>
      @media only screen and (max-width: 767px) {
        .dsktop-ad-special{
          display: none;
        }
      }
      @media only screen and (min-width: 768px) {
        .mob-ad-special{
          display: none;
        }
      }
    </style>

<!-- cookieinformation for vaasalehti -->
<script id="CookieConsent" src="https://policy.app.cookieinformation.com/uc.js"
data-culture="FI" type="text/javascript"></script>
<!-- End cookieinformation -->

    <!-- Global site tag (gtag.js) - Google Analytics -->
        <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-KGQ9SVP');</script>
      <!-- End Google Tag Manager -->
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());
      gtag('config', 'GTM-KGQ9SVP');
    </script>
    <title>Pytty saunaan? | Vaasa</title><link rel="canonical" href="https://www.vaasalehti.fi/kentan-laidalta/pytty-saunaan"/><meta name="pageType" itemprop="pageType" content="Article"/><meta name="author" itemprop="author" content="Pasi Roimela"/><meta name="identifier" itemprop="identifier" content="8000290e-ded1-4712-8aac-32753737f1e9"/><meta name="datePublished" itemprop="datePublished" content="2022-06-15T07:01:00.000Z"/><meta name="dateModified" itemprop="dateModified" content="2022-06-14T09:46:31.830Z"/><meta name="title" content="Pytty saunaan? | Vaasa"/><meta name="description" content="Vaikka Suomessa varaudutaan jo juhannuksen viettoon, maailman kovin jääkiekkoliiga NHL aloittaa vasta nyt finaalisarjansa."/><meta name="keywords" content="Jääkiekko,Vaasa,Vaasa-lehti"/><meta name="location" content=""/><meta name="sections" content="kentan-laidalta vaasa"/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.vaasalehti.fi/kentan-laidalta/pytty-saunaan"/><meta property="og:title" content="Pytty saunaan?"/><meta property="twitter:title" content="Pytty saunaan?"/><meta property="twitter:card" content="summary_large_image"/><meta name="twitter:image" content="https://fiare-prod-thumbor.assettype.com/i-mediat%2F2022-06%2F83f15da5-f42a-4fa9-b70c-247cd72c4a8a%2FPasi_Roimela.jpg?rect=0%2C0%2C1938%2C1090&amp;w=1200&amp;auto=format%2Ccompress&amp;ogImage=true"/><meta property="twitter:image:alt" content="Jarno Pellinen"/><meta property="og:image" content="https://fiare-prod-thumbor.assettype.com/i-mediat%2F2022-06%2F83f15da5-f42a-4fa9-b70c-247cd72c4a8a%2FPasi_Roimela.jpg?rect=0%2C0%2C1938%2C1017&amp;w=1200&amp;auto=format%2Ccompress&amp;ogImage=true"/><meta property="og:image:width" content="1200"/><meta property="og:image:height" content="630"/><meta property="og:image:alt" content="Jarno Pellinen"/><meta name="twitter:domain" content="https://ilkkapohjalainen.fi"/><meta property="fb:app_id" content="updateme"/><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://ilkkapohjalainen.fi"},{"@type":"ListItem","position":2,"name":"Vaasa-lehti","item":"https://www.vaasalehti.fi/"},{"@type":"ListItem","position":3,"name":"Kentan laidalta","item":"https://www.vaasalehti.fi/kentan-laidalta"},{"@type":"ListItem","position":4,"name":"Pytty saunaan?","item":"https://www.vaasalehti.fi/kentan-laidalta/pytty-saunaan"}]}</script><meta/><script type="application/ld+json">{"headline":"Pytty saunaan?","image":{"@type":"ImageObject","url":"https://fiare-prod-thumbor.assettype.com/i-mediat/2022-06/83f15da5-f42a-4fa9-b70c-247cd72c4a8a/Pasi_Roimela.jpg?w=480&h=270&auto=format%2Ccompress&fit=max","width":"480","height":"270"},"url":"https://ilkkapohjalainen.fi/kentan-laidalta/pytty-saunaan","datePublished":"2022-06-15T07:01:00Z","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.vaasalehti.fi/kentan-laidalta/pytty-saunaan"},"publisher":{"@type":"Organization","@context":"http://schema.org","id":""},"author":[{"@type":"Person","givenName":"Pasi Roimela","name":"Pasi Roimela","url":"https://ilkkapohjalainen.fi/author/pasi-roimela"}],"keywords":"Jääkiekko,Vaasa,Vaasa-lehti","thumbnailUrl":"https://fiare-prod-thumbor.assettype.com/i-mediat/2022-06/83f15da5-f42a-4fa9-b70c-247cd72c4a8a/Pasi_Roimela.jpg?w=480&h=270&auto=format%2Ccompress&fit=max","articleBody":"&lt;p&gt;Vaikka Suomessa varaudutaan jo juhannuksen viettoon, maailman kovin jääkiekkoliiga NHL aloittaa vasta nyt finaalisarjansa.&lt;/p&gt;&lt;p&gt;Stanley Cup on viime vuosina aika ahkerasti vältellyt Suomea, sillä toistaiseksi viimeinen suomalaisvoittaja on vuodelta 2017.&lt;/p&gt;&lt;p&gt;Yksi maailman vanhimmista pokaaleista on jaettu NHL:n voittajalle vuodesta 1893 alkaen. Pokaalin historian alkuvuosina voittajia oli useita per vuosi, sillä palkinto kiersi eräänlaisen haasteturnauksen voittajille.&lt;/p&gt;&lt;p&gt;Vasta vuonna 1914 Cup jaettiin nykymallin kaltaisesti, mutta tuolloinkin liigoja oli useita, ja näiden eri liigojen voittajat kohtasivat erillisessä turnauksessa voittaakseen Cupin. Vasta kun NHL perustettiin vuonna 1926, pytty siirtyi NHL:n hallintaan ja on siellä pysynyt tähän päivään asti.&lt;/p&gt;&lt;p&gt;Tietysti nykyään pelaajille jaettava pokaali ei ole se alkuperäinen.&lt;/p&gt;&lt;p&gt;Pelaajat saavat juhlia kopion kanssa, kun alkuperäinen pokaali on Torontossa, Hockey Hall of Famen vitriinissä. Tämä on tietysti aivan järkevää, sillä pokaalin kanssa juhlinta on historian saatossa ollut enemmän kuin värikästä.&lt;/p&gt;.&lt;p&gt;Moniko osaisi nimetä kaikki suomalaiset Cup-voittajat? Itse yritin muistella nimiä, mutta pieleen meni. Heitä on yhteensä 12.&lt;/p&gt;&lt;p&gt;Vastaavasti 29 suomalaista on ollut häviävän joukkueen mukana. Seitsemän heistä on mestaruuden urallaan kuitenkin myös voittanut.&lt;/p&gt;&lt;p&gt;Aikamoinen kontrasti voittajien ja häviäjien välillä, etenkin, kun kuuden viime kauden aikana 11 eri suomalaispelaajaa on poistunut finaalien jälkeen kaukalosta ilman mestaruutta.&lt;/p&gt;&lt;p&gt;Parin viikon kuluttua on tiedossa, saako Suomi uusia nimiä voittajien listaan. Colorado Avalanchen paidassa Mikko Rantanen ja Artturi Lehkonen ovat avainasemassa, kun joukkue kohtaa jo kolmatta perättäistä mestaruutta jahtaavan Tampa Bay Lightningin.&lt;/p&gt;&lt;p&gt;Jokainen pelaaja, joka mestaruuden voittaa, saa pitää pokaalia itsellään yhden päivän ajan.&lt;/p&gt;&lt;p&gt;Pokaalia on käytetty perinteisen kuohujuoman nauttimisen lisäksi muun muassa kastemaljana ja koiran sekä hevosen ruokakuppina.&lt;/p&gt;&lt;p&gt;Pokaali on potkaistu keskelle jäistä jokea, unohdettu rengasrikon jälkeen tienposkeen ja pudotettu nuotioon. Se on maannut uima-altaan pohjassa, ja muutama vauva on tehnyt tarpeensa pokaaliin, kun heidät on valokuvia varten siihen istutettu.&lt;/p&gt;&lt;p&gt;Hulluimpia tarinoita emme tietysti ole koskaan kuulleet. Onneksi juhlinta on varsin hillittyä nykyaikana, sillä pokaalin vartijat ovat 24/7 valvomassa tapahtumia. Sauna on heille tullut hyvin tutuksi.&lt;/p&gt;","dateCreated":"2022-06-15T07:01:00Z","dateModified":"2022-06-15T07:01:00Z","name":"Pytty saunaan?","isAccessibleForFree":true,"isPartOf":{"@type":"WebPage","url":"https://ilkkapohjalainen.fi/kentan-laidalta/pytty-saunaan","primaryImageOfPage":{"@type":"ImageObject","url":"https://fiare-prod-thumbor.assettype.com/i-mediat/2022-06/83f15da5-f42a-4fa9-b70c-247cd72c4a8a/Pasi_Roimela.jpg?w=480&h=270&auto=format%2Ccompress&fit=max","width":"480","height":"270"}},"articleSection":"Kentän laidalta","alternativeHeadline":"","description":null,"@type":"NewsArticle","@context":"http://schema.org"}</script>    <link href="/manifest.json" rel="manifest">
    <meta content="yes" name="apple-mobile-web-app-capable">
    <meta content="black" name="apple-mobile-web-app-status-bar-style">
    <meta content="" name="apple-mobile-web-app-title">
    <link rel="icon" type="image/x-icon" href="/favicon.png">
    <link rel="preconnect dns-prefetch" href="https://prod-analytics.qlitics.com" crossorigin />
    <link rel="preconnect dns-prefetch" href="https://fonts.gstatic.com/" crossorigin />
    <link href="https://cdn.jsdelivr.net/npm/remixicon@2.5.0/fonts/remixicon.css" rel="stylesheet">
    <link rel="stylesheet" href="https://use.typekit.net/aky7uqh.css">

    <script type="text/javascript">
      window.GUMLET_CONFIG = {
        hosts: [{ current: "fiare-prod-thumbor.assettype.com", gumlet: "fiare-prod-thumbor.assettype.com" }],
        lazy_load: true,
        auto_webp: true
      }
    </script>
    <script src="https://cdn.gumlet.com/gumlet.js/2.0/gumlet.min.js" type="text/javascript" defer="defer"></script>
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script>
      window.googletag = window.googletag || {cmd: []};
      googletag.cmd.push(function() {
        googletag.defineSlot('xxxx', [1, 1], 'xxxx').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
      });
    </script>

<!-- SMART ADS -->
<script type="application/javascript" src="https://ced.sascdn.com/tag/2997/smart.js" async></script>
<script type="application/javascript">
  function tagsToStore(data){
    if (!data.hasAd) {
      var arr = [];
      arr.push(data);
      var tagIds = [];
      let myads = "";
      for (let i = 0; i < arr.length; i++) {
        var unrenderedTagIds = tagIds.push(arr[i].tagId);
        myads += String(arr[i].tagId);
      }
      if (myads === "sas_105046") {
        window.localStorage.setItem("tagId_105046", "sas_105046");
      }
      else if (myads === "sas_105047") {
        window.localStorage.setItem("tagId_105047", "sas_105047");
      }
      else if (myads === "sas_106320") {
        window.localStorage.setItem("tagId_106320", "sas_106320");
      }
      else if (myads === "sas_106321") {
        window.localStorage.setItem("tagId_106321", "sas_106321");
      }
      else if (myads === "sas_106322") {
        window.localStorage.setItem("tagId_106322", "sas_106322");
      }
      else if (myads === "sas_106323") {
        window.localStorage.setItem("tagId_106323", "sas_106323");
      }
      else if (myads === "sas_106324") {
        window.localStorage.setItem("tagId_106324", "sas_106324");
      }
      else if (myads === "sas_106325") {
        window.localStorage.setItem("tagId_106325", "sas_106325");
      }
    }
  }
  var sas = sas || {};
  sas.cmd = sas.cmd || [];
  sas.cmd.push(function() {
      sas.setup({ networkid: 2997, domain: "https://www14.smartadserver.com", async: true });
  });
                if (window.matchMedia("(max-width: 767px)").matches) {
                    sas.cmd.push(function() {
                        sas.call("onecall", {
                            siteId: 459776,
                            pageId: 1448944,
                          formats: [{ id: 63337 },{ id: 105047 },{ id: 106321 },{ id: 106323 },{ id: 106325 },{ id: 63342 },{ id: 106330 },
                                    { id: 106332 },{ id: 63352 },{ id: 63353 },{ id: 63333 }],
                          target: ''
                        }, {
                        onLoad: function (data) {
                          tagsToStore(data)
                        }
                      });
                    });
                }
                else if (window.matchMedia("(min-width: 768px) and ( max-width: 1023px)").matches) {
                    sas.cmd.push(function() {
                        sas.call("onecall", {
                           siteId: 459776,
                            pageId: 1448944,
                            formats: [{ id: 63337 },{ id: 105046 },{ id: 106320 },{ id: 106322 },{ id: 106324 },{ id: 63221 },{ id: 106329 },{ id: 106331 },
                                      { id: 63231 },{ id: 63232 },{ id: 63219 },{ id: 63225 },{ id: 63226 }],
                          target: ''
                        }, {
                        onLoad: function (data) {
                          tagsToStore(data)
                        }
                      });
                    });
                  }
                else {
                    sas.cmd.push(function() {
                        sas.call("onecall", {
                           siteId: 459776,
                            pageId: 1448944,
                            formats: [{ id: 63222 },{ id: 105046 },{ id: 106320 },{ id: 106322 },{ id: 106324 },{ id: 63221 },{ id: 106329 },{ id: 106331 },
                                      { id: 63231 },{ id: 63232 },{ id: 63219 },{ id: 63225 },{ id: 63226 }],
                          target: ''
                        }, {
                        onLoad: function (data) {
                          tagsToStore(data)
                        }
                      });
                    });
                  }
</script>
<!-- SMART ADS END -->



<style>
  @font-face{font-family:Bitter;font-style:normal;font-weight:400;src:url(https://fonts.gstatic.com/s/bitter/v19/raxhHiqOu8IVPmnRc6SY1KXhnF_Y8fbfOLjOWw.woff) format('woff')}@font-face{font-family:Bitter;font-style:normal;font-weight:700;src:url(https://fonts.gstatic.com/s/bitter/v19/raxhHiqOu8IVPmnRc6SY1KXhnF_Y8RHYOLjOWw.woff) format('woff')}@font-face{font-family:'Source Sans Pro';font-style:italic;font-weight:400;src:url(https://fonts.gstatic.com/s/sourcesanspro/v14/6xK1dSBYKcSV-LCoeQqfX1RYOo3qPZ7nsDQ.woff) format('woff')}@font-face{font-family:'Source Sans Pro';font-style:normal;font-weight:300;src:url(https://fonts.gstatic.com/s/sourcesanspro/v14/6xKydSBYKcSV-LCoeQqfX1RYOo3ik4zwlxdo.woff) format('woff')}@font-face{font-family:'Source Sans Pro';font-style:normal;font-weight:400;src:url(https://fonts.gstatic.com/s/sourcesanspro/v14/6xK3dSBYKcSV-LCoeQqfX1RYOo3qOK7j.woff) format('woff')}@font-face{font-family:'Source Sans Pro';font-style:normal;font-weight:600;src:url(https://fonts.gstatic.com/s/sourcesanspro/v14/6xKydSBYKcSV-LCoeQqfX1RYOo3i54rwlxdo.woff) format('woff')}@font-face{font-family:'Source Sans Pro';font-style:normal;font-weight:700;src:url(https://fonts.gstatic.com/s/sourcesanspro/v14/6xKydSBYKcSV-LCoeQqfX1RYOo3ig4vwlxdo.woff) format('woff')}%
</style>
    
    <style>
  @font-face {
    font-family: 'Source Sans Pro';
    font-style: italic;
    font-weight: 400;
    font-display: swap;
    src: url(https://fonts.gstatic.com/s/sourcesanspro/v14/6xK1dSBYKcSV-LCoeQqfX1RYOo3qPZ7nsDQ.woff) format('woff');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
  }
  @font-face {
    font-family: 'Source Sans Pro';
    font-style: normal;
    font-weight: 300;
    font-display: swap;
    src: url(https://fonts.gstatic.com/s/sourcesanspro/v14/6xKydSBYKcSV-LCoeQqfX1RYOo3ik4zwlxdo.woff) format('woff');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
  }
  @font-face {
    font-family: 'Source Sans Pro';
    font-style: normal;
    font-weight: 400;
    font-display: swap;
    src: url(https://fonts.gstatic.com/s/sourcesanspro/v14/6xK3dSBYKcSV-LCoeQqfX1RYOo3qOK7j.woff) format('woff');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
  }
  @font-face {
    font-family: 'Source Sans Pro';
    font-style: normal;
    font-weight: 600;
    font-display: swap;
    src: url(https://fonts.gstatic.com/s/sourcesanspro/v14/6xKydSBYKcSV-LCoeQqfX1RYOo3i54rwlxdo.woff) format('woff');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
  }
  @font-face {
    font-family: 'Source Sans Pro';
    font-style: normal;
    font-weight: 700;
    font-display: swap;
    src: url(https://fonts.gstatic.com/s/sourcesanspro/v14/6xKydSBYKcSV-LCoeQqfX1RYOo3ig4vwlxdo.woff) format('woff');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
  }
  @font-face {
    font-family: 'Bitter';
    font-style: normal;
    font-weight: 700;
    font-display: swap;
    src: url(https://fonts.gstatic.com/s/bitter/v19/raxhHiqOu8IVPmnRc6SY1KXhnF_Y8RHYOLjOWw.woff) format('woff');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
  }
  @font-face {
    font-family: 'Bitter';
    font-style: normal;
    font-weight: 400;
    font-display: swap;
    src: url(https://fonts.gstatic.com/s/bitter/v19/raxhHiqOu8IVPmnRc6SY1KXhnF_Y8fbfOLjOWw.woff) format('woff');
    unicode-range: U+0000-00FF, U+0131, U+0152-0153, U+02BB-02BC, U+02C6, U+02DA, U+02DC, U+2000-206F, U+2074, U+20AC, U+2122, U+2191, U+2193, U+2212, U+2215, U+FEFF, U+FFFD;
  }
     </style>

    <style>
      :root {--arrow-typeface-primary: sans-serif;--arrow-typeface-source-sans-pro: sans-serif;--arrow-typeface-bitter: serif;}
      body.fonts-loaded {--arrow-typeface-primary: Source Sans Pro, sans-serif;--arrow-typeface-source-sans-pro: Source Sans Pro, sans-serif;--arrow-typeface-bitter: Bitter, serif;}
    </style>
    <style>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</style>
      <style data-href="https://fiare-prod-fea.assettype.com/imediat/assets/story-2396ddfa123fc1c4aaf7.css">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</style>
      <style data-href="https://fiare-prod-fea.assettype.com/imediat/assets/list~story-60ad4ccb2a539320ff16.css">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</style>
      <link rel="preload" href="https://fiare-prod-fea.assettype.com/imediat/assets/story-8286d2860e4f151c7310.js" as="script">
      <link rel="preload" href="https://fiare-prod-fea.assettype.com/imediat/assets/list~story-8286d2860e4f151c7310.js" as="script">
      <link rel="preload" href="https://fiare-prod-fea.assettype.com/imediat/assets/vendors~list~story-8286d2860e4f151c7310.js" as="script">
      <link rel="preload" href="https://fiare-prod-fea.assettype.com/imediat/assets/vendors~story-8286d2860e4f151c7310.js" as="script">
  </head>
  <!-- <script async src='https://www.googletagservices.com/tag/js/gpt.js'></script> -->
  <body>
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src=https://www.googletagmanager.com/ns.html?id=GTM-KGQ9SVP
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

    <!-- /60483537/ABM_NEW_1x1 -->
    <!-- <div id='xxxx' style='width: 1px; height: 1px;'>
     <script>
        googletag.cmd.push(function() { googletag.display('xxxx'); });
      </script>
    </div> -->


    <script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
    <script data-version="@quintype/fastads@1.2.0">
  !(function(e) {
    var t = "data-dfp",
      r = JSON.parse;
    function a(e) {
      for (var t = [], r = 0; r < e.length; r++) {
        var a = e[r],
          o = a.type,
          g = a.addedNodes;
        "childList" === o && i(t, g);
      }
      n(t);
    }
    function i(e, r) {
      for (var a = 0; a < r.length; a++) {
        var n = r[a];
        "DIV" === n.tagName && n.getAttribute(t) ? e.push(n) : n.childNodes.length && i(e, n.childNodes);
      }
    }
    function n(t) {
      t.length &&
        e.googletag.cmd.push(function() {
          for (var r = e.googletag, a = [], i = 0; i < t.length; i++) {
            var n = t[i];
            if (!n.id) {
              var g =
                "dfp-ad-" +
                Math.random()
                  .toString(36)
                  .replace(/[^a-zA-Z0-9]/g, "")
                  .substr(0, 7);
              n.id = g;
              try {
                a.push(o(r, n, g));
              } catch (e) {
                console.error("FastAds: Error while building slot " + g), console.error(e);
              }
            }
          }
          var l = e.FASTAD_CONFIG || {};
          l.disableLazy
            ? r.enableSingleRequest()
            : r
                .pubads()
                .enableLazyLoad({
                  fetchMarginPercent: l.fetchMarginPercent || 500,
                  renderMarginPercent: l.renderMarginPercent || 200,
                  mobileScaling: l.mobileScaling || 2
                }),
            r.enableServices();
          for (var d = 0; d < a.length; d++) {
            var c = a[d];
            r.display(c);
          }
        });
    }
    function o(e, a, i) {
      var n = e.defineSlot(a.getAttribute(t), r(a.getAttribute(t + "-size")), i),
        o = e.pubads(),
        g = a.getAttribute(t + "-targeting");
      if (g)
        for (var l = 0, d = r(g); l < d.length; l++) {
          var c = d[l],
            s = c[0],
            u = c[1];
          o.setTargeting(s, u);
        }
      n = n.addService(o);
      var v = a.getAttribute(t + "-sizemapping");
      v && (n = n.defineSizeMapping(r(v)));
      var b = a.getAttribute(t + "-collapse");
      return b && (n = n.setCollapseEmptyDiv(r(b))), n;
    }
    !(function(e) {
      e.googletag = e.googletag || { cmd: [] };
      var r = e.document;
      new MutationObserver(a).observe(r.body, { subtree: !0, childList: !0 }), n(r.querySelectorAll("div[" + t + "]"));
    })(e);
  })(window);
</script>
<script type="text/javascript">
    sas.cmd.push(function() {
      sas.render("63219");
      sas.render("63221");
      sas.render("63222");
      sas.render("63225");
      sas.render("63226");
      sas.render("63231");
      sas.render("63232");
      sas.render("63333");
      sas.render("63337");
      sas.render("63342");
      sas.render("63352");
      sas.render("63353");
      sas.render("105046");
      sas.render("105047");
      sas.render("106320");
      sas.render("106321");
      sas.render("106322");
      sas.render("106323");
      sas.render("106324");
      sas.render("106325");
      sas.render("106329");
      sas.render("106330");
      sas.render("106331");
      sas.render("106332");
    });
</script>

    <div class= "dsktop-ad-special">
      <div id="sas_63221"></div>
    </div>
    <div class="mob-ad-special">
      <div id="sas_63342"></div>
    </div>

    <div>
      <header id="header"><div class="_2yj6a"><div><div class="OFy6R"><div class="_3RhzK"><a href="/"><img src="https://fiare-prod-fea.assettype.com/imediat/assets/Vaasa_logo_rgb-faa46e290f8243c6bb05.png" alt="Logo" data-retina_logo_url="" class="_3FL5U"/></a></div><div class="_2e4Sv"><div class="_1BbIe"><div class="_1VBN7"><div class="_1syco"><img src="https://kuvat.tassa.fi/logos/weather/0.svg"/></div><div class="_1sgCo"></div><h5><div class="date-time _2r09j"><span> </span><time dateTime="2022-06-15T07:25:31.189Z"> <!-- -->Wed, 6/15<!-- --> </time></div></h5></div><div class="_327pm"><div class="_1iMjB"><a><span><i class="ri-arrow-drop-down-line"></i></span></a></div><div class="oel2i"><span>Vaasa</span></div><a href="#"><i class="ri-map-pin-2-line"></i></a></div></div></div></div><hr/><div class="_2Ie4X"><ul><li class="_11ArB"><a class="_2ywE2" href="https://vaasalehti.fi/digilehti">Digilehti</a></li><li class="_11ArB"><a class="_2ywE2" href="https://asiakaspalvelu.i-mediat.fi/vaasa" target="_blank">Asiakaspalvelu</a></li><li class="_11ArB"><a class="_2ywE2" href="https://i-mediat.fi/mediat/vaasa" target="_blank">Yrityspalvelu</a></li></ul></div></div><div class="_3Guy0"></div><div class="KqOq9"><div class="Rtukq"><div class="IDuCZ"><nav class="_1rq-w"><ul class="x0CG4 _3ujlQ _2UJ-w"><li class="_1ylCI"><a class="_3hUEZ" href="https://www.vaasalehti.fi/uutiset">Uutiset</a></li><li class="_1ylCI"><a class="_3hUEZ">Keskustelua<i class="ri-arrow-down-s-line"></i></a></li><li class="_1ylCI"><a class="_3hUEZ">Osallistu<i class="ri-arrow-down-s-line"></i></a></li><li class="_1ylCI"><a class="_3hUEZ" href="https://www.vaasalehti.fi/vaasa/yhteystiedot">Ota yhteyttä</a></li></ul><ul class="x0CG4 _3ujlQ _1IqaJ"><li class="_1ylCI"><a class="_3hUEZ" href="https://www.vaasalehti.fi/uutiset">Uutiset</a></li><li class="_1ylCI"><a class="_3hUEZ">Keskustelua<i class="ri-arrow-down-s-line"></i></a></li><li class="_1ylCI"><a class="_3hUEZ">Osallistu<i class="ri-arrow-down-s-line"></i></a></li></ul><ul class="x0CG4 _3ujlQ _1UYVC"><li class="_1ylCI"><a class="_3hUEZ" href="https://www.vaasalehti.fi/uutiset">Uutiset</a></li></ul><ul class="x0CG4 _16smM"><li class="_1ylCI"><a class="_1-aGf"><span class="VmK8i">Valikko</span><button class="_3seSI"><i class="hamburger ri-menu-line"></i></button></a></li></ul></nav></div></div></div><div class="_2hlyP"><div class="_1BbIe"><div class="_1VBN7"><div class="_1syco"><img src="https://kuvat.tassa.fi/logos/weather/0.svg"/></div><div class="_1sgCo"></div><h5><div class="date-time _2r09j"><span> </span><time dateTime="2022-06-15T07:25:31.191Z"> <!-- -->Wed, 6/15<!-- --> </time></div></h5></div><div class="_327pm"><div class="_1iMjB"><a><span><i class="ri-arrow-drop-down-line"></i></span></a></div><div class="oel2i"><span>Vaasa</span></div><a href="#"><i class="ri-map-pin-2-line"></i></a></div></div></div></div></header>
      <div id='breaking-news-container'><div class="_1Vq8H"></div></div>
      <div id="container"><div class="a0DZo"><div class="_2x6i_"><div class="_3jEoB"><div class="WLa8d"><div class="_1zMjt"><div id="sas_63333"></div></div><div class="_2DVhZ"><div id="sas_63219"></div></div></div></div><div class="_3GheZ"><div class="f0AKC"><div class="_1v_vB"><ul class="sticky-social-share _1CyWE _3Lcg0"><li class="social-share-icon __mNx"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.vaasalehti.fi%2F%2Fkentan-laidalta%2Fpytty-saunaan" target="_blank" rel="noopener noreferrer" title="Facebook"><i class="ri-facebook-fill" id="ri-facebook-fill"></i></a></li><li class="social-share-icon __mNx"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.vaasalehti.fi%2F%2Fkentan-laidalta%2Fpytty-saunaan&amp;text=Pytty%20saunaan%3F&amp;hashtags=Jääkiekko,Vaasa,Vaasa-lehti" target="_blank" rel="noopener noreferrer" title="Twitter"><i class="ri-twitter-fill" id="ri-twitter-fill"></i></a></li><li class="social-share-icon __mNx"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.vaasalehti.fi%2F%2Fkentan-laidalta%2Fpytty-saunaan" title="WhatsApp" target="_blank" rel="noopener noreferrer"><i class="ri-whatsapp-line" id="ri-whatsapp-line"></i></a></li><li class="social-share-icon __mNx"><a href="mailto:?subject=Pytty%20saunaan%3F&amp;body=https%3A%2F%2Fwww.vaasalehti.fi%2F%2Fkentan-laidalta%2Fpytty-saunaan" title="Email" target="_blank" rel="noopener noreferrer"><i class="ri-mail-line" id="ri-mail-line"></i></a></li></ul></div></div><div class="voice-article _2wpsB"><div class="_2W-zm"><div class="_2zg0O"><div class="voice-intuitive _1lLfc"></div><div class="voice-no-read _2jDAR"><a href="https://www.vaasalehti.fi/kentan-laidalta"><div class="_1Ncob">Kentän laidalta</div></a><div class="date-time _2_U7l"><span> </span><time dateTime="2022-06-15T07:01:00.000Z"> <!-- -->6/15/2022, 7:01 AM<!-- --> </time></div></div><div class="_2EsjO"><h1 class="_1gGDt">Pytty saunaan?</h1></div></div></div><div class="_1c4Kn"><div><div class="QGdAA"><div class="_2XS1k"><div class="_1p-t9"><figure class="qt-image-dynamic image1x1 _3e0gt _2VNUu"><img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" data-src="https://fiare-prod-thumbor.assettype.com/undefined?rect=262%2C0%2C1451%2C1451" class="qt-image image _2Dafc"/><noscript><img src="https://fiare-prod-thumbor.assettype.com/undefined?rect=262%2C0%2C1451%2C1451&amp;w=1200" alt=""/></noscript></figure></div><div class="m0qga"><figcaption class="story-element-image-title">Kuva: <!-- -->Jarno Pellinen</figcaption></div></div></div><div class="_2Nzpr"><div class="_2q1oh"><div class="_2tcCU"><ul><li>Pasi Roimela</li></ul></div></div></div><article><div class="_1X7yE"><div><div class="story-element story-element-text"><div><p>Vaikka Suomessa varaudutaan jo juhannuksen viettoon, maailman kovin jääkiekkoliiga NHL aloittaa vasta nyt finaalisarjansa.</p><p>Stanley Cup on viime vuosina aika ahkerasti vältellyt Suomea, sillä toistaiseksi viimeinen suomalaisvoittaja on vuodelta 2017.</p><p>Yksi maailman vanhimmista pokaaleista on jaettu NHL:n voittajalle vuodesta 1893 alkaen. Pokaalin historian alkuvuosina voittajia oli useita per vuosi, sillä palkinto kiersi eräänlaisen haasteturnauksen voittajille.</p><p>Vasta vuonna 1914 Cup jaettiin nykymallin kaltaisesti, mutta tuolloinkin liigoja oli useita, ja näiden eri liigojen voittajat kohtasivat erillisessä turnauksessa voittaakseen Cupin. Vasta kun NHL perustettiin vuonna 1926, pytty siirtyi NHL:n hallintaan ja on siellä pysynyt tähän päivään asti.</p><p>Tietysti nykyään pelaajille jaettava pokaali ei ole se alkuperäinen.</p><p>Pelaajat saavat juhlia kopion kanssa, kun alkuperäinen pokaali on Torontossa, Hockey Hall of Famen vitriinissä. Tämä on tietysti aivan järkevää, sillä pokaalin kanssa juhlinta on historian saatossa ollut enemmän kuin värikästä.</p></div></div></div></div><div class="voice-no-read w1JSq"><div class="_2DVhZ"><h2><span>Mainos (sisältö jatkuu alla)</span></h2><div id="sas_105046"></div><h2><span>Mainos päättyy</span></h2></div><div class="_1zMjt"><h2><span>Mainos (sisältö jatkuu alla)</span></h2><div id="sas_105047"></div><h2><span>Mainos päättyy</span></h2></div></div><div class="_1X7yE"><div><div class="story-element story-element-text"><div><p>Moniko osaisi nimetä kaikki suomalaiset Cup-voittajat? Itse yritin muistella nimiä, mutta pieleen meni. Heitä on yhteensä 12.</p><p>Vastaavasti 29 suomalaista on ollut häviävän joukkueen mukana. Seitsemän heistä on mestaruuden urallaan kuitenkin myös voittanut.</p><p>Aikamoinen kontrasti voittajien ja häviäjien välillä, etenkin, kun kuuden viime kauden aikana 11 eri suomalaispelaajaa on poistunut finaalien jälkeen kaukalosta ilman mestaruutta.</p><p>Parin viikon kuluttua on tiedossa, saako Suomi uusia nimiä voittajien listaan. Colorado Avalanchen paidassa Mikko Rantanen ja Artturi Lehkonen ovat avainasemassa, kun joukkue kohtaa jo kolmatta perättäistä mestaruutta jahtaavan Tampa Bay Lightningin.</p><p>Jokainen pelaaja, joka mestaruuden voittaa, saa pitää pokaalia itsellään yhden päivän ajan.</p><p>Pokaalia on käytetty perinteisen kuohujuoman nauttimisen lisäksi muun muassa kastemaljana ja koiran sekä hevosen ruokakuppina.</p><p>Pokaali on potkaistu keskelle jäistä jokea, unohdettu rengasrikon jälkeen tienposkeen ja pudotettu nuotioon. Se on maannut uima-altaan pohjassa, ja muutama vauva on tehnyt tarpeensa pokaaliin, kun heidät on valokuvia varten siihen istutettu.</p><p>Hulluimpia tarinoita emme tietysti ole koskaan kuulleet. Onneksi juhlinta on varsin hillittyä nykyaikana, sillä pokaalin vartijat ovat 24/7 valvomassa tapahtumia. Sauna on heille tullut hyvin tutuksi.</p></div></div></div></div><div class="voice-no-read w1JSq"><div class="_2DVhZ"><h2><span>Mainos (sisältö jatkuu alla)</span></h2><div id="sas_106320"></div><h2><span>Mainos päättyy</span></h2></div><div class="_1zMjt"><h2><span>Mainos (sisältö jatkuu alla)</span></h2><div id="sas_106321"></div><h2><span>Mainos päättyy</span></h2></div></div><span class="article_end OF73i"></span><div><div class="_2wZSZ"><ul class="_36ua3"></ul></div></div><div class="jmQQY"><div class="_1bAi8"><h5 class="cgLPi">Jaa artikkeli </h5><div class="_1v_vB"><ul class="sticky-social-share _1CyWE _3Lcg0"><li class="social-share-icon __mNx"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.vaasalehti.fi%2F%2Fkentan-laidalta%2Fpytty-saunaan" target="_blank" rel="noopener noreferrer" title="Facebook"><i class="ri-facebook-fill" id="ri-facebook-fill"></i></a></li><li class="social-share-icon __mNx"><a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.vaasalehti.fi%2F%2Fkentan-laidalta%2Fpytty-saunaan&amp;text=Pytty%20saunaan%3F&amp;hashtags=Jääkiekko,Vaasa,Vaasa-lehti" target="_blank" rel="noopener noreferrer" title="Twitter"><i class="ri-twitter-fill" id="ri-twitter-fill"></i></a></li><li class="social-share-icon __mNx"><a href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.vaasalehti.fi%2F%2Fkentan-laidalta%2Fpytty-saunaan" title="WhatsApp" target="_blank" rel="noopener noreferrer"><i class="ri-whatsapp-line" id="ri-whatsapp-line"></i></a></li><li class="social-share-icon __mNx"><a href="mailto:?subject=Pytty%20saunaan%3F&amp;body=https%3A%2F%2Fwww.vaasalehti.fi%2F%2Fkentan-laidalta%2Fpytty-saunaan" title="Email" target="_blank" rel="noopener noreferrer"><i class="ri-mail-line" id="ri-mail-line"></i></a></li></ul></div></div></div></article></div></div></div><div class="_15REt"><div class="_32pgh"><div class="GBu3M" id="sas_63222"></div><div class="S9ZDZ"><div class="u0XDr"><div class="_3HDsw"><a target="_blank" href="https://lounaspaikka.ilkkapohjalainen.fi/"><img src="https://fiare-prod-fea.assettype.com/imediat/assets/lounaspaikka-af40f669d98e2f04d849.png" alt="Lounaspaikka" data-retina_logo_url=""/></a></div></div></div></div></div></div></div><div class="ad-container-side _3EQ7d"><div><div class="_1Wt9o"><div id="sas_63225"></div></div></div><div><div class="_1oDmj"><div id="sas_63226"></div></div></div></div></div></div>
      <footer id="footer"><div class="_1QfPQ"><div class="qJGx9"><div class="_1GZ5Q"><a class="_2vIVY" href="/"><img src="https://fiare-prod-fea.assettype.com/imediat/assets/Vaasa_logo_nega_rgb-aca2f8b1d229be8a74cc.png" alt="Logo" data-retina_logo_url="" class="newspaper-logo-image"/></a></div><div class="_3BWl3"></div><div class="OrcNt"><div class="L8VFU"><div class="_1Bm5m"><div class="_2iTxc"><div><h4 class="_3QIN0">Katuosoite</h4>Hietasaarenkatu 19, Vaasa</div><div><h4 class="_3QIN0">Puhelin</h4>06 2477 965</div><div><h4 class="_3QIN0"></h4><a href="https://asiakaspalvelu.i-mediat.fi/vaasa/#ota-yhteytta" target="_blank" class="_3CJyZ">Katso aukioloajat</a></div><div><h4 class="_3QIN0">Vaasa on aina in</h4><div class="_2SRMR"><a target="_blank" href="https://ilkka.com/"><img src="https://fiare-prod-fea.assettype.com/imediat/assets/ilkka_logo_white_h25-cfc54b023a61f1b4ac97.png" alt="Ilkka.com" data-retina_logo_url="" class="fusion-standard-logo"/></a></div></div></div></div><div class="_1eFtY"><div class="Wc6fl"><button class="_2e0aO"><div class="_2_scD">TAKAISIN YLÖS <i class="ri-arrow-up-line"></i></div></button></div><ul class="_222Li"><div class="_1bTN4"><li class="_27L4a">Vaasa - joka keskiviikko<br/></li><p><li class="_2ozvl"><a class="TUrw8" rel="noopener noreferrer" href="https://www.vaasalehti.fi/uutiset">Uutiset</a></li></p><p><li class="_2ozvl"><a class="TUrw8" rel="noopener noreferrer" href="https://www.vaasalehti.fi/digilehti">Digilehti</a></li></p></div><div class="_1bTN4"><li class="_27L4a">Tuki ja palvelu<br/></li><p><li class="_2ozvl"><a class="TUrw8" rel="noopener noreferrer" href="https://asiakaspalvelu.i-mediat.fi/vaasa" target="_blank">Asiakaspalvelu</a></li></p><p><li class="_2ozvl"><a class="TUrw8" rel="noopener noreferrer" href="https://i-mediat.fi/mediat/vaasa" target="_blank">Yrityspalvelut</a></li></p><p><li class="_2ozvl"><a class="TUrw8" rel="noopener noreferrer" href="https://www.vaasalehti.fi/vaasa/yhteystiedot">Yhteystiedot</a></li></p><p><li class="_2ozvl"><a class="TUrw8" rel="noopener noreferrer" href="https://www.vaasalehti.fi/vaasa/palaute">Anna palautetta</a></li></p><p><li class="_2ozvl"><a class="TUrw8" rel="noopener noreferrer" href="https://asiakaspalvelu.i-mediat.fi/vaasa/#jakelupalaute" target="_blank">Jakeluhuomautus</a></li></p></div></ul></div><div class="_1X6X3"><button class="_2TI0E"><div class="_2_scD">TAKAISIN YLÖS <i class="ri-arrow-up-line"></i></div></button><div class="_1CKPM"><ul class="_2hjpx"><li class="_2qdJz"><a target="_blank" rel="noopener noreferrer" href="https://www.facebook.com/Vaasalehti"><i class="ri-facebook-fill"></i></a></li><li class="_2qdJz"><a target="_blank" rel="noopener noreferrer" href="https://www.instagram.com/vaasa/"><i class="ri-instagram-fill"></i></a></li></ul></div></div></div></div></div><div class="PGtOd"><ul class="_1ULus"><li class="pj2Ib"><a href="https://asiakaspalvelu.i-mediat.fi/tilausehdot" class="_3xpaX" target="_blank" rel="noreferrer">Tilausehdot</a></li><li class="pj2Ib"><a href="https://asiakaspalvelu.i-mediat.fi/kayttoehdot" class="_3xpaX" target="_blank" rel="noreferrer">Käyttöehdot</a></li><li class="pj2Ib"><a href="https://asiakaspalvelu.i-mediat.fi/rekisteriseloste" class="_3xpaX" target="_blank" rel="noreferrer">Rekisteriselosteet</a></li><li class="pj2Ib"><a href="https://ilkka-yhtyma.fi/tietosuoja/#tietosuojalauseke" class="_3xpaX" target="_blank" rel="noreferrer">Tietosuojalauseke</a></li></ul></div></div></footer>
      <div id="loading-indicator"></div>
    </div>
    <script type="text/javascript">window.disableAjaxNavigation = true;</script>
    <script>
      if(!window.fetch || !window.Array.prototype.map || !window.Promise || !window.URLSearchParams || !window.IntersectionObserver || !window.Set) {
        s = document.createElement('script');
        s.type = 'text/javascript';
        s.src = 'https://cdn.polyfill.io/v2/polyfill.min.js?features=default,IntersectionObserver,fetch';
        document.getElementsByTagName('head')[0].appendChild(s);
      }
    </script>
    <script type="text/javascript">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</script>
        <script>
            var _comscore = _comscore || [];
            _comscore.push({ c1: "xxxx", c2: "xxxx" });
            (function () {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
            })();
        </script>
        <noscript>
            <img src="http://b.scorecardresearch.com/p?c1=xxxx&c2=xxxx&cv=xxxx.0&cj=xxxx" />
        </noscript>
    
      <script type="application/json" id="static-page">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</script>
      
    <script type="text/javascript" src="https://fiare-prod-fea.assettype.com/imediat/assets/app-8286d2860e4f151c7310.js" id="app-js" async></script>
   </body>
</html>
